What are the requirement version MySQL from yii2?


Warning: count(): Parameter must be an array or an object that implements Countable in /home/styllloz/public_html/qa-theme/donut-theme/qa-donut-layer.php on line 274
0 like 0 dislike
9 views
Nowhere in the documentation I can't find this information.
What are the requirements for MySQL versions from yii2 >= 2.0.15?
by | 9 views

2 Answers

0 like 0 dislike
Good afternoon.
There is such a file requirements.php.
Here through it and learn the recommended configuration.
by
0 like 0 dislike
No. Missing mandatory requirements.
by

Related questions

0 like 0 dislike
3 answers
asked Apr 11, 2019 by dishastalker
0 like 0 dislike
1 answer
0 like 0 dislike
1 answer
0 like 0 dislike
1 answer
110,608 questions
257,186 answers
0 comments
35,534 users