What is this with APi Level in Play Market? How you can place a level 26 7.0 Android even if I use only 1.5% of users?


Warning: count(): Parameter must be an array or an object that implements Countable in /home/styllloz/public_html/qa-theme/donut-theme/qa-donut-layer.php on line 274
0 like 0 dislike
30 views
HELLP!!!

spoiler
5b2a368d4a387764141125.png
by | 30 views

1 Answer

0 like 0 dislike
I don't understand something?
Definitely. Do not understand the difference between the minimum api and target api.
by

Related questions

0 like 0 dislike
1 answer
0 like 0 dislike
1 answer
0 like 0 dislike
2 answers
0 like 0 dislike
1 answer
asked Jun 4, 2019 by vladislav997
0 like 0 dislike
7 answers
110,608 questions
257,187 answers
0 comments
40,253 users